Wie die meisten Webseiten nutzen wir Cookies. Nähere Informationen dazu, wie wir mit diesen Cookies umgehen, können Sie in unseren Datenschutzbestimmungen lesen.   Einverstanden
 
 

3D Forum > Bug beim Rendern

Bug beim Rendern

16.09.2018 09:45
 
Jander2005So. 16 Sep. 2018, 09:45 Uhr
Ich habe hier noch an einer Sache zu knabbern.
Ich benutze die 11.5 Version für mein Projekt. Auf den Advanced Renderer muß ich halt verzichten.

Bein Rendern verschmiert die Textur wenn man zu nah an den Boden kommt.

Ich habe bereits versucht die Datei in Cinema xlm zu Exportieren und sie dann in eine Frische Szene zu laden.

Aber bei der neu importierten Datei lässt sich keine Textur an den Canion anbinden. Der Canion bleibt die ganze Zeit weiss. Er nimmt überhaupt nicht die Textur an.

Ich habe meine Einstellungen untersucht aber keinen Fehler gefunden. Tiefe wird bei mir nich berechnet.
Ich habe das Update bis zur letzten Version.

Ich weis nicht ob ich Lust habe da grossartig rumzufummeln. Mit meinen beiden versionen bin ich ziemlich aufgeschmissen. Ich plane zwar ein neues Update auf die 20er zu mache aber im Moment fehlt mir das Geld. Ich könnte die aktuelle Version für ein Paar Monate mieten. Der Preis wird der Differenz berechnet und ich brauche dann nur die Differenz zur Vollversiion zu bezahlen.

Ich habe mih umgesehen bei 3dmax oder halt eben Maya. Aber diese beiden kann mann nur noch Mieten.
 
 
KullerkeksSo. 16 Sep. 2018, 15:27 Uhr
Sieht aus wie fehlerhafte UV-Koordinaten / schlechte Texturprojektion.
 
KullerkeksSa. 29 Sep. 2018, 17:47 Uhr
Oder nicht?
 
McFlySa. 29 Sep. 2018, 17:55 Uhr
Blender ist kostenlos. Probiere doch das mal.
 
TilesSa. 29 Sep. 2018, 18:28 Uhr
Das ist allerdings auch die Software mit der steilsten Lernkurve ...
 
JeffreyMo. 12 Nov. 2018, 10:22 Uhr
Mit Blender komme ich auch nicht klar
 
TilationMo. 12 Nov. 2018, 11:49 Uhr
Hallo, nun hat unser Kollege ja die Cinema R17, wenn ich das recht verstanden habe.
Closed!
 
 

 


 
 
© 3D-Ring - deutsche 3D Software Community, Archiv 2001 - 2006